﻿
<!DOCTYPE html>
<html lang="fr-FR">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="google-site-verification" content="j_86wCeqzyWq3HKzLtHD3lgh9CT1xBDT6muIUhWAnk0" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.radiomontblanc.fr/rmbv4/xmlrpc.php" />
<title>un Loft Story avec des chats &#8211; Radio Mont Blanc</title>

<!-- This section is created with the SZ-Google for WordPress plugin 1.9.4 -->
<!-- ===================================================================== -->
<!-- ===================================================================== -->
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Radio Mont Blanc &raquo; Flux" href="http://www.radiomontblanc.fr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Radio Mont Blanc &raquo; Flux des commentaires" href="http://www.radiomontblanc.fr/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Radio Mont Blanc &raquo; un Loft Story avec des chats Flux des commentaires" href="http://www.radiomontblanc.fr/mont-blanc-morning/un-loft-story-avec-des-chats/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.radiomontblanc.fr\/rmbv4\/wp-includes\/js\/wp-emoji-release.min.js?ver=78b6e015e5613ceadb3b9b982d32d2c4"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='validate-engine-css-css'  href='http://www.radiomontblanc.fr/rmbv4/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css?ver=2.7.7' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-style-css'  href='http://ajax.googleapis.com/ajax/libs/jqueryui/1.8.2/themes/smoothness/jquery-ui.css?ver=78b6e015e5613ceadb3b9b982d32d2c4' type='text/css' media='all' />
<link rel='stylesheet' id='layerslider-css'  href='http://www.radiomontblanc.fr/rmbv4/wp-content/plugins/LayerSlider/static/css/layerslider.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='ls-google-fonts-css'  href='http://fonts.googleapis.com/css?family=Lato:100,300,regular,700,900|Open+Sans:300|Indie+Flower:regular|Oswald:300,regular,700&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.radiomontblanc.fr/rmbv4/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.6' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='http://www.radiomontblanc.fr/rmbv4/wp-content/plugins/cookie-notice/css/front.css?ver=78b6e015e5613ceadb3b9b982d32d2c4' type='text/css' media='all' />
<link rel='stylesheet' id='csbwf_sidebar_style-css'  href='http://www.radiomontblanc.fr/rmbv4/wp-content/plugins/custom-share-buttons-with-floating-sidebar/css/csbwfs.css?ver=78b6e015e5613ceadb3b9b982d32d2c4' type='text/css' media='all' />
<link rel='stylesheet' id='sb_instagram_styles-css'  href='http://www.radiomontblanc.fr/rmbv4/wp-content/plugins/instagram-feed/css/sb-instagram.min.css?ver=1.4.8' type='text/css' media='all' />
<link rel='stylesheet' id='sb_instagram_icons-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.6.3/css/font-awesome.min.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='program-schedule-css'  href='http://www.radiomontblanc.fr/rmbv4/wp-content/plugins/radio-station/templates/program-schedule.css?ver=78b6e015e5613ceadb3b9b982d32d2c4' type='text/css' media='all' />
<link rel='stylesheet' id='dj-widget-css'  href='http://www.radiomontblanc.fr/rmbv4/wp-content/plugins/radio-station/templates/djonair.css?ver=78b6e015e5613ceadb3b9b982d32d2c4' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://www.radiomontblanc.fr/rmbv4/wp-content/plugins/revslider/rs-plugin/css/settings.css?rev=4.5.95&#038;ver=78b6e015e5613ceadb3b9b982d32d2c4' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.avada_huge_white_text{position:absolute; color:#ffffff; font-size:130px; line-height:45px; font-family:museoslab500regular;   text-shadow:0px 2px 5px rgba(0,0,0,1)}.avada_huge_black_text{position:absolute; color:#000000; font-size:130px; line-height:45px; font-family:museoslab500regular}.avada_big_black_text{position:absolute; color:#333333; font-size:42px; line-height:45px; font-family:museoslab500regular}.avada_big_white_text{position:absolute; color:#fff; font-size:42px; line-height:45px; font-family:museoslab500regular}.avada_big_black_text_center{position:absolute; color:#333333; font-size:38px; line-height:45px; font-family:museoslab500regular;   text-align:center}.avada_med_green_text{position:absolute; color:#A0CE4E; font-size:24px; line-height:24px; font-family:PTSansRegular,Arial,Helvetica,sans-serif}.avada_small_gray_text{position:absolute; color:#747474; font-size:13px; line-height:20px; font-family:PTSansRegular,Arial,Helvetica,sans-serif}.avada_small_white_text{position:absolute; color:#fff; font-size:13px; line-height:20px; font-family:PTSansRegular,Arial,Helvetica,sans-serif;  text-shadow:0px 2px 5px rgba(0,0,0,0.5); font-weight:700}.avada_block_black{position:absolute; color:#A0CE4E; text-shadow:none; font-size:22px; line-height:34px; padding:0px 10px; padding-top:1px;margin:0px; border-width:0px; border-style:none; background-color:#000;font-family:PTSansRegular,Arial,Helvetica,sans-serif}.avada_block_green{position:absolute; color:#000; text-shadow:none; font-size:22px; line-height:34px; padding:0px 10px; padding-top:1px;margin:0px; border-width:0px; border-style:none; background-color:#A0CE4E;font-family:PTSansRegular,Arial,Helvetica,sans-serif}.avada_block_white{position:absolute; color:#fff; text-shadow:none; font-size:22px; line-height:34px; padding:0px 10px; padding-top:1px;margin:0px; border-width:0px; border-style:none; background-color:#000;font-family:PTSansRegular,Arial,Helvetica,sans-serif}.avada_block_white_trans{position:absolute; color:#fff; text-shadow:none; font-size:22px; line-height:34px; padding:0px 10px; padding-top:1px;margin:0px; border-width:0px; border-style:none; background-color:rgba(0,0,0,0.6);  font-family:PTSansRegular,Arial,Helvetica,sans-serif}.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<link rel='stylesheet' id='wlayer_style-css'  href='http://www.radiomontblanc.fr/rmbv4/wp-content/plugins/weather-layer/style.css?ver=78b6e015e5613ceadb3b9b982d32d2c4' type='text/css' media='all' />
<link rel='stylesheet' id='jplayer-playlist-css'  href='http://www.radiomontblanc.fr/rmbv4/wp-content/plugins/wolf-jplayer/assets/css/min/jplayer.min.css?ver=2.1.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='wst_dailymotion_widget_style-css'  href='http://www.radiomontblanc.fr/rmbv4/wp-content/plugins/wp-dailymotion-video-fetcher/app/assets/css/widget_style.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpfront-notification-bar-css'  href='http://www.radiomontblanc.fr/rmbv4/wp-content/plugins/wpfront-notification-bar/css/wpfront-notification-bar.css?ver=1.7' type='text/css' media='all' />
<link rel='stylesheet' id='wpvkp-shortcodes-css-css'  href='http://www.radiomontblanc.fr/rmbv4/wp-content/plugins/wpvkp-shortcodes/inc/shortcodes.css?ver=78b6e015e5613ceadb3b9b982d32d2c4' type='text/css' media='all' />
<link rel='stylesheet' id='wpvkp-genericons-css-css'  href='http://www.radiomontblanc.fr/rmbv4/wp-content/plugins/wpvkp-shortcodes/inc/genericons/genericons.css?ver=78b6e015e5613ceadb3b9b982d32d2c4' type='text/css' media='all' />
<link rel='stylesheet' id='youtube-channel-css'  href='http://www.radiomontblanc.fr/rmbv4/wp-content/plugins/youtube-channel/assets/css/youtube-channel.css?ver=3.0.9' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_google_fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=78b6e015e5613ceadb3b9b982d32d2c4' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_style-css'  href='http://www.radiomontblanc.fr/rmbv4/wp-content/themes/colormag/style.css?ver=78b6e015e5613ceadb3b9b982d32d2c4' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css'  href='http://www.radiomontblanc.fr/rmbv4/wp-content/themes/colormag/fontawesome/css/font-awesome.css?ver=4.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-featured-image-popup-css-css'  href='http://www.radiomontblanc.fr/rmbv4/wp-content/themes/colormag/js/magnific-popup/magnific-popup.css?ver=20150310' type='text/css' media='all' />
<link rel='stylesheet' id='wptt_front-css'  href='http://www.radiomontblanc.fr/rmbv4/wp-content/plugins/wp-twitter-feeds/controller/../css/admin_style.min.css?ver=78b6e015e5613ceadb3b9b982d32d2c4' type='text/css' media='all' />
<link rel='stylesheet' id='youtube-channel-gallery-css'  href='http://www.radiomontblanc.fr/rmbv4/wp-content/plugins/youtube-channel-gallery/styles.css?ver=78b6e015e5613ceadb3b9b982d32d2c4' type='text/css' media='all' />
<link rel='stylesheet' id='jquery.magnific-popup-css'  href='http://www.radiomontblanc.fr/rmbv4/wp-content/plugins/youtube-channel-gallery/magnific-popup.css?ver=78b6e015e5613ceadb3b9b982d32d2c4' type='text/css' media='all' />
<link rel='stylesheet' id='synved-shortcode-jquery-ui-css'  href='http://www.radiomontblanc.fr/rmbv4/wp-content/plugins/synved-shortcodes/synved-shortcode/jqueryUI/css/snvdshc/jquery-ui-1.9.2.custom.min.css?ver=1.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='synved-shortcode-layout-css'  href='http://www.radiomontblanc.fr/rmbv4/wp-content/plugins/synved-shortcodes/synved-shortcode/style/layout.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='synved-shortcode-jquery-ui-custom-css'  href='http://www.radiomontblanc.fr/rmbv4/wp-content/plugins/synved-shortcodes/synved-shortcode/style/jquery-ui.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='mc4wp-form-basic-css'  href='http://www.radiomontblanc.fr/rmbv4/wp-content/plugins/mailchimp-for-wp/assets/css/form-basic.min.css?ver=4.0.12' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelementjs-styles-css'  href='http://www.radiomontblanc.fr/rmbv4/wp-content/plugins/media-element-html5-video-and-audio-player/mediaelement/mediaelementplayer.css?ver=78b6e015e5613ceadb3b9b982d32d2c4' type='text/css' media='all' />
<script type='text/javascript' src='http://www.radiomontblanc.fr/rmbv4/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.radiomontblanc.fr/rmbv4/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.radiomontblanc.fr/rmbv4/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.radiomontblanc.fr/rmbv4/wp-content/plugins/LayerSlider/static/js/layerslider.kreaturamedia.jquery.js?ver=5.1.1'></script>
<script type='text/javascript' src='http://www.radiomontblanc.fr/rmbv4/wp-content/plugins/LayerSlider/static/js/greensock.js?ver=1.11.2'></script>
<script type='text/javascript' src='http://www.radiomontblanc.fr/rmbv4/wp-content/plugins/LayerSlider/static/js/layerslider.transitions.js?ver=5.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"http:\/\/www.radiomontblanc.fr\/rmbv4\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"2592000","cookiePath":"\/","cookieDomain":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.radiomontblanc.fr/rmbv4/wp-content/plugins/cookie-notice/js/front.js?ver=1.2.38'></script>
<script type='text/javascript' src='http://www.radiomontblanc.fr/rmbv4/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.tools.min.js?rev=4.5.95&#038;ver=78b6e015e5613ceadb3b9b982d32d2c4'></script>
<script type='text/javascript' src='http://www.radiomontblanc.fr/rmbv4/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.revolution.min.js?rev=4.5.95&#038;ver=78b6e015e5613ceadb3b9b982d32d2c4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var samAjax = {"ajaxurl":"http:\/\/www.radiomontblanc.fr\/rmbv4\/wp-content\/plugins\/simple-ads-manager\/sam-ajax.php","loadurl":"http:\/\/www.radiomontblanc.fr\/rmbv4\/wp-content\/plugins\/simple-ads-manager\/sam-ajax-loader.php","load":"1","mailer":"1","clauses":"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","doStats":"1","container":"sam-container","place":"sam-place","ad":"sam-ad"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.radiomontblanc.fr/rmbv4/wp-content/plugins/simple-ads-manager/js/sam-layout.min.js?ver=2.9.8.125'></script>
<script type='text/javascript' src='http://www.radiomontblanc.fr/rmbv4/wp-content/plugins/wpfront-notification-bar/jquery-plugins/jquery.c.js?ver=1.4.0'></script>
<script type='text/javascript' src='http://www.radiomontblanc.fr/rmbv4/wp-content/plugins/wpfront-notification-bar/js/wpfront-notification-bar.js?ver=1.7'></script>
<script type='text/javascript' src='http://www.radiomontblanc.fr/rmbv4/wp-content/plugins/wpvkp-shortcodes/inc/shortcodes.js?ver=78b6e015e5613ceadb3b9b982d32d2c4'></script>
<script type='text/javascript' src='http://www.radiomontblanc.fr/rmbv4/wp-content/themes/colormag/js/colormag-custom.js?ver=78b6e015e5613ceadb3b9b982d32d2c4'></script>
<script type='text/javascript' src='http://www.radiomontblanc.fr/rmbv4/wp-content/plugins/synved-shortcodes/synved-shortcode/script/jquery.ba-bbq.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://www.radiomontblanc.fr/rmbv4/wp-content/plugins/synved-shortcodes/synved-shortcode/script/jquery.scrolltab.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.radiomontblanc.fr/rmbv4/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.radiomontblanc.fr/rmbv4/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.radiomontblanc.fr/rmbv4/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.radiomontblanc.fr/rmbv4/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.radiomontblanc.fr/rmbv4/wp-content/plugins/synved-shortcodes/synved-shortcode/script/jquery-unselectable.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.radiomontblanc.fr/rmbv4/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.radiomontblanc.fr/rmbv4/wp-includes/js/jquery/ui/slider.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.radiomontblanc.fr/rmbv4/wp-content/plugins/synved-shortcodes/synved-shortcode/script/base.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.radiomontblanc.fr/rmbv4/wp-content/plugins/synved-shortcodes/synved-shortcode/script/custom.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.radiomontblanc.fr/rmbv4/wp-content/plugins/media-element-html5-video-and-audio-player/mediaelement/mediaelement-and-player.min.js?ver=2.1.3'></script>
<link rel='https://api.w.org/' href='http://www.radiomontblanc.fr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.radiomontblanc.fr/rmbv4/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.radiomontblanc.fr/rmbv4/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Les Gets : feu de broussaille' href='http://www.radiomontblanc.fr/actualite-regionale/les-gets-feu-de-broussaille/' />
<link rel='next' title='Haute Savoie : les agriculteurs valident les mesures contre la brucellose' href='http://www.radiomontblanc.fr/actualite-regionale/haute-savoie-les-agriculteurs-valident-les-mesures-contre-la-brucellose/' />

<link rel='shortlink' href='http://www.radiomontblanc.fr/?p=29621' />
<link rel="alternate" type="application/json+oembed" href="http://www.radiomontblanc.fr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.radiomontblanc.fr%2Fmont-blanc-morning%2Fun-loft-story-avec-des-chats%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.radiomontblanc.fr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.radiomontblanc.fr%2Fmont-blanc-morning%2Fun-loft-story-avec-des-chats%2F&#038;format=xml" />

<!-- This site is using AdRotate v3.16.3 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '1795498074031540'); 
fbq('track', 'PageView');
</script>
<noscript>
 <img height="1" width="1" 
src="https://www.facebook.com/tr?id=1795498074031540&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code --><meta http-equiv="Content-type" content="text/html; charset=utf-8" /><link rel='canonical' href='http://www.radiomontblanc.fr/mont-blanc-morning/un-loft-story-avec-des-chats/' />
<meta name="apple-itunes-app" content="app-id=1067046411"><style type="text/css"> .wolf-jplayer-playlist-container, .wolf-jplayer-playlist a{ color: #474747!important; } .wolf-jplayer-playlist .jp-play-bar, .wolf-jplayer-playlist .jp-volume-bar-value{ background-color: #474747; } .wolf-jplayer-loader-overlay{ background-color: #ffffff; } .wolf-jplayer-playlist-container{ background-color:rgba(255,255,255, 1 ); } .wolf-jplayer-playlist-container .mCSB_scrollTools .mCSB_dragger_bar{ background-color: #474747; } </style><script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.radiomontblanc.fr/?wordfence_logHuman=1&hid=330A8E5DB95DF4029C161E65B9B31F2D');
</script><link rel="shortcut icon" href="http://www.radiomontblanc.fr/rmbv4/wp-content/uploads/2015/06/fb-profil-pic-180x180-logo-bigger.png" type="image/x-icon" /><!-- Radio Mont Blanc Internal Styles --><style type="text/css"> .colormag-button,blockquote,button,input[type=reset],input[type=button],input[type=submit]{background-color:#e03333}#site-title a,.next a:hover,.previous a:hover,.social-links i.fa:hover,a{color:#e03333}.fa.search-top:hover{background-color:#e03333}#site-navigation{border-top:4px solid #e03333}.home-icon.front_page_on,.main-navigation a:hover,.main-navigation ul li ul li a:hover,.main-navigation ul li ul li:hover>a,.main-navigation ul li.current-menu-ancestor>a,.main-navigation ul li.current-menu-item ul li a:hover,.main-navigation ul li.current-menu-item>a,.main-navigation ul li.current_page_ancestor>a,.main-navigation ul li.current_page_item>a,.main-navigation ul li:hover>a,.main-small-navigation li a:hover,.site-header .menu-toggle:hover{background-color:#e03333}.main-small-navigation .current-menu-item>a,.main-small-navigation .current_page_item>a{background:#e03333}.promo-button-area a:hover{border:2px solid #e03333;background-color:#e03333}#content .wp-pagenavi .current,#content .wp-pagenavi a:hover,.format-link .entry-content a,.pagination span{background-color:#e03333}.pagination a span:hover{color:#e03333;border-color:#e03333}#content .comments-area a.comment-edit-link:hover,#content .comments-area a.comment-permalink:hover,#content .comments-area article header cite a:hover,.comments-area .comment-author-link a:hover{color:#e03333}.comments-area .comment-author-link span{background-color:#e03333}.comment .comment-reply-link:hover,.nav-next a,.nav-previous a{color:#e03333}#secondary .widget-title{border-bottom:2px solid #e03333}#secondary .widget-title span{background-color:#e03333}.footer-widgets-area .widget-title{border-bottom:2px solid #e03333}.footer-widgets-area .widget-title span{background-color:#e03333}.footer-widgets-area a:hover{color:#e03333}.advertisement_above_footer .widget-title{border-bottom:2px solid #e03333}.advertisement_above_footer .widget-title span{background-color:#e03333}a#scroll-up i{color:#e03333}.page-header .page-title{border-bottom:2px solid #e03333}#content .post .article-content .above-entry-meta .cat-links a,.page-header .page-title span{background-color:#e03333}#content .post .article-content .entry-title a:hover,.entry-meta .byline i,.entry-meta .cat-links i,.entry-meta a,.post .entry-title a:hover,.search .entry-title a:hover{color:#e03333}.entry-meta .post-format i{background-color:#e03333}.entry-meta .comments-link a:hover,.entry-meta .edit-link a:hover,.entry-meta .posted-on a:hover,.entry-meta .tag-links a:hover,.single #content .tags a:hover{color:#e03333}.more-link,.no-post-thumbnail{background-color:#e03333}.post-box .entry-meta .cat-links a:hover,.post-box .entry-meta .posted-on a:hover,.post.post-box .entry-title a:hover{color:#e03333}.widget_featured_slider .slide-content .above-entry-meta .cat-links a{background-color:#e03333}.widget_featured_slider .slide-content .below-entry-meta .byline a:hover,.widget_featured_slider .slide-content .below-entry-meta .comments a:hover,.widget_featured_slider .slide-content .below-entry-meta .posted-on a:hover,.widget_featured_slider .slide-content .entry-title a:hover{color:#e03333}.widget_highlighted_posts .article-content .above-entry-meta .cat-links a{background-color:#e03333}.byline a:hover,.comments a:hover,.edit-link a:hover,.posted-on a:hover,.tag-links a:hover,.widget_highlighted_posts .article-content .below-entry-meta .byline a:hover,.widget_highlighted_posts .article-content .below-entry-meta .comments a:hover,.widget_highlighted_posts .article-content .below-entry-meta .posted-on a:hover,.widget_highlighted_posts .article-content .entry-title a:hover{color:#e03333}.widget_featured_posts .article-content .above-entry-meta .cat-links a{background-color:#e03333}.widget_featured_posts .article-content .entry-title a:hover{color:#e03333}.widget_featured_posts .widget-title{border-bottom:2px solid #e03333}.widget_featured_posts .widget-title span{background-color:#e03333}.related-posts-main-title .fa,.single-related-posts .article-content .entry-title a:hover{color:#e03333}</style>

<style type="text/css"></style>

<!-- BEGIN GADWP v4.9.6.2 Universal Tracking - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-67685781-1', 'auto');
  ga('send', 'pageview');
</script>

<!-- END GADWP Universal Tracking -->

</head>

<body class="post-template-default single single-post postid-29621 single-format-standard  wide">
<div id="page" class="hfeed site">
		<header id="masthead" class="site-header clearfix">
		<div id="header-text-nav-container" class="clearfix">
                     <div class="news-bar">
               <div class="inner-wrap clearfix">
                  
                     <div class="breaking-news">
      <strong class="breaking-news-latest">Derniers articles:</strong>
      <ul class="newsticker">
               <li>
            <a href="http://www.radiomontblanc.fr/actualite-regionale/chamonix-segolene-royal-en-visite-sur-le-theme-de-la-qualite-de-lair/" title="Chamonix : Ségolène Royal attendue sur la qualité de l&rsquo;Air">Chamonix : Ségolène Royal attendue sur la qualité de l&rsquo;Air</a>
         </li>
               <li>
            <a href="http://www.radiomontblanc.fr/actualite-regionale/la-situation-dramatique-des-glaciers-alpins/" title="Montagne : la situation dramatique des glaciers alpins">Montagne : la situation dramatique des glaciers alpins</a>
         </li>
               <li>
            <a href="http://www.radiomontblanc.fr/actualite-regionale/lathi-mondiaux-de-ski-nordique-et-le-combine/" title="Lathi : mondiaux de ski nordique et le Combiné">Lathi : mondiaux de ski nordique et le Combiné</a>
         </li>
               <li>
            <a href="http://www.radiomontblanc.fr/actualite-regionale/paris-ouverture-demain-du-salon-de-lagriculture/" title="Paris : ouverture demain du salon de l&rsquo;agriculture">Paris : ouverture demain du salon de l&rsquo;agriculture</a>
         </li>
               <li>
            <a href="http://www.radiomontblanc.fr/actualite-regionale/savoie-echappees-belles-france-5-samedi-soir/" title="Savoie : &laquo;&nbsp;Echappées Belles&nbsp;&raquo; France 5 samedi soir">Savoie : &laquo;&nbsp;Echappées Belles&nbsp;&raquo; France 5 samedi soir</a>
         </li>
            </ul>
   </div>
   
                  	<div class="social-links clearfix">
		<ul>
		<li><a href="https://www.facebook.com/radiomontblanc" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="http://twitter.com/radiomontblanc" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://plus.google.com/u/0/101954521812532918625/posts" target="_blank"><i class="fa fa-google-plus"></i></a></li><li><a href="https://instagram.com/radiomontblanc/" target="_blank"><i class="fa fa-instagram"></i></a></li><li><a href="https://www.pinterest.com/radiomont_blanc/" ><i class="fa fa-pinterest"></i></a></li><li><a href="https://www.youtube.com/channel/UCpiDBqT6LGSjyZYDaACFLXA" target="_blank"><i class="fa fa-youtube"></i></a></li>		</ul>
	</div><!-- .social-links -->
	               </div>
            </div>
         
			
			<div class="inner-wrap">

				<div id="header-text-nav-wrap" class="clearfix">
					<div id="header-left-section">
													<div id="header-logo-image">

								<a href="http://www.radiomontblanc.fr/" title="Radio Mont Blanc" rel="home"><img src="http://www.radiomontblanc.fr/rmbv4/wp-content/uploads/2015/09/logo-eader-petit1.png" alt="Radio Mont Blanc"></a>
							</div><!-- #header-logo-image -->
											</div><!-- #header-left-section -->
					<div id="header-right-section">
												<div id="header-right-sidebar" class="clearfix">
						<aside id="adrotate_widgets-5" class="widget adrotate_widgets clearfix"><div class="a-single a-3"><a class="gofollow" data-track="MywwLDEsNjA=" href="https://www.facebook.com/montblancnews"><img src="http://www.radiomontblanc.fr/rmbv4/wp-content/uploads/2016/02/Header-Site-MBN-728x90.png" /></a></div></aside>						</div>
									    	</div><!-- #header-right-section -->

			   </div><!-- #header-text-nav-wrap -->

			</div><!-- .inner-wrap -->

			
			<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
				<div class="inner-wrap clearfix">
					                  <div class="home-icon">
                     <a href="http://www.radiomontblanc.fr/" title="Radio Mont Blanc"><i class="fa fa-home"></i></a>
                  </div>
                                 <h4 class="menu-toggle"></h4>
               <div class="menu-primary-container"><ul id="menu-menu-principal" class="menu"><li id="menu-item-17722" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17722"><a href="http://www.radiomontblanc.fr/ecouter/">Ecouter</a></li>
<li id="menu-item-15982" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-15982"><a href="#">Emissions</a>
<ul class="sub-menu">
	<li id="menu-item-15964" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15964"><a href="http://www.radiomontblanc.fr/grille-des-programme/">La grille</a></li>
	<li id="menu-item-15980" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-15980"><a href="http://www.radiomontblanc.fr/category/mont-blanc-morning/">6h / 9h</a></li>
	<li id="menu-item-17852" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17852"><a href="http://www.radiomontblanc.fr/9h-13h/">9h / 12h</a></li>
	<li id="menu-item-24525" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24525"><a href="http://www.radiomontblanc.fr/category/le-16h-19h/">16h / 19h</a></li>
	<li id="menu-item-17855" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17855"><a href="http://www.radiomontblanc.fr/8h-12h-week-end/">8h / 12h week end</a></li>
	<li id="menu-item-19434" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19434"><a href="http://www.radiomontblanc.fr/le-live-back/">Live Back</a></li>
</ul>
</li>
<li id="menu-item-15986" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-15986"><a href="#">Actualités</a>
<ul class="sub-menu">
	<li id="menu-item-15977" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15977"><a href="http://www.radiomontblanc.fr/category/actualite-regionale/">Actualité Régionale</a></li>
	<li id="menu-item-26426" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26426"><a href="http://www.radiomontblanc.fr/category/actu-mont-blanc/">Actu Radio Mont Blanc</a></li>
	<li id="menu-item-25062" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25062"><a href="http://www.radiomontblanc.fr/category/pionniers/">CMHC &#8211; Pionniers</a></li>
</ul>
</li>
<li id="menu-item-17728" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-17728"><a href="#">Replay</a>
<ul class="sub-menu">
	<li id="menu-item-17711" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-17711"><a href="#">Actualité Régionale</a>
	<ul class="sub-menu">
		<li id="menu-item-17709" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17709"><a href="http://www.radiomontblanc.fr/haute-savoie/">Haute Savoie / Savoie</a></li>
	</ul>
</li>
	<li id="menu-item-24836" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-24836"><a href="http://www.radiomontblanc.fr/category/agenda/">Agenda</a>
	<ul class="sub-menu">
		<li id="menu-item-24834" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24834"><a href="http://www.radiomontblanc.fr/lagenda-savoie/">Agenda Savoie</a></li>
		<li id="menu-item-24835" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24835"><a href="http://www.radiomontblanc.fr/lagenda-haute-savoie/">Agenda Haute Savoie</a></li>
	</ul>
</li>
	<li id="menu-item-24807" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24807"><a href="http://www.radiomontblanc.fr/lhoroscope/">Horoscope</a></li>
	<li id="menu-item-15969" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15969"><a href="http://www.radiomontblanc.fr/mont-blanc-morning-emission-integrale/">6h / 9h</a></li>
	<li id="menu-item-17862" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17862"><a href="http://www.radiomontblanc.fr/9h-13h-replay/">9h / 13h</a></li>
	<li id="menu-item-15965" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15965"><a href="http://www.radiomontblanc.fr/16h-19h-emission-integrale/">16h / 19h</a></li>
	<li id="menu-item-17865" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17865"><a href="http://www.radiomontblanc.fr/8h-12h-replay/">8h / 12h week end</a></li>
	<li id="menu-item-15966" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15966"><a href="http://www.radiomontblanc.fr/le-live-back-emission-integrale/">Live Back</a></li>
</ul>
</li>
<li id="menu-item-15988" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-15988"><a href="http://www.radiomontblanc.fr/category/web-tv/">Web tv</a>
<ul class="sub-menu">
	<li id="menu-item-15976" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15976"><a href="http://www.radiomontblanc.fr/web-tv/">Live</a></li>
	<li id="menu-item-16644" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16644"><a href="http://www.radiomontblanc.fr/videos-2/">Archives</a></li>
</ul>
</li>
<li id="menu-item-20684" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20684"><a href="http://www.radiomontblanc.fr/galerie-photos/">Photos</a></li>
<li id="menu-item-15987" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15987"><a href="http://www.radiomontblanc.fr/category/jeux/">Jeux</a></li>
<li id="menu-item-15974" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15974"><a href="http://www.radiomontblanc.fr/service-publicitaire/">Votre publicité</a></li>
<li id="menu-item-16683" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16683"><a href="http://www.radiomontblanc.fr/category/offres-d-emploi/">Offres d&#8217;emploi</a></li>
<li id="menu-item-15970" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-15970"><a href="http://www.radiomontblanc.fr/nous-contacter/">Contact</a>
<ul class="sub-menu">
	<li id="menu-item-17606" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17606"><a href="http://www.radiomontblanc.fr/nous-contacter/">Nous Contacter</a></li>
	<li id="menu-item-16705" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16705"><a href="http://www.radiomontblanc.fr/newsletter/">Newsletter</a></li>
</ul>
</li>
</ul></div>                                    <div class="random-post">
               <a href="http://www.radiomontblanc.fr/actualite-regionale/bonneville-les-maires-de-haute-savoie-en-colere/" title="View a random post"><i class="fa fa-random"></i></a>
         </div>
                                                   <i class="fa fa-search search-top"></i>
                  <div class="search-form-top">
                     <form action="http://www.radiomontblanc.fr/" class="search-form searchform clearfix" method="get">
   <div class="search-wrap">
      <input type="text" placeholder="Search" class="s field" name="s">
      <button class="search-icon" type="submit"></button>
   </div>
</form><!-- .searchform -->                  </div>
               				</div>
			</nav>

		</div><!-- #header-text-nav-container -->

		
	</header>
			<div id="main" class="clearfix">
		<div class="inner-wrap clearfix">
<!-- eStat -->
<SCRIPT LANGUAGE="JavaScript">
<!--
var _PJS=0;
//-->
</SCRIPT>
<SCRIPT LANGUAGE="JavaScript" SRC="http://prof.estat.com/js/208008203287.js"></SCRIPT>
<SCRIPT LANGUAGE="JavaScript">
<!--
if(_PJS) {
        eStat_id.serial("208008203287");
        eStat_id.master("296096210188");
        eStat_id.pg_mq("mont-blanc-morning_un-loft-story-avec-des-chats ");
        eStat_id.gp_pg_mq("RMB ");
        eStat_tag.post("m");
}

</SCRIPT>
<NOSCRIPT>
<IMG SRC="http://prof.estat.com/m/web/208008203287?g=296096210188&p=mont-blanc-morning_un-loft-story-avec-des-chats&c=RMB&st=0&sjs=0" BORDER="0" WIDTH="1" HEIGHT="1" />
</NOSCRIPT>
<!-- /eStat -->
	
	<div id="primary">
		<div id="content" class="clearfix">

			
				
<article id="post-29621" class="post-29621 post type-post status-publish format-standard has-post-thumbnail hentry category-mont-blanc-morning">
	
   
         <div class="featured-image">
               <a href="http://www.radiomontblanc.fr/rmbv4/wp-content/uploads/2017/02/chat.jpg" class="image-popup"><img width="800" height="445" src="http://www.radiomontblanc.fr/rmbv4/wp-content/uploads/2017/02/chat-800x445.jpg" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="" /></a>
            </div>
   
   <div class="article-content clearfix">

   
   <div class="above-entry-meta"><span class="cat-links"><a href="http://www.radiomontblanc.fr/category/mont-blanc-morning/" style="background:#af310a" rel="category tag">Mont Blanc Morning</a>&nbsp;</span></div>
      <header class="entry-header">
   		<h1 class="entry-title">
   			un Loft Story avec des chats   		</h1>
   	</header>

   	<div class="below-entry-meta">
      <span class="posted-on"><a href="http://www.radiomontblanc.fr/mont-blanc-morning/un-loft-story-avec-des-chats/" title="8 h 16 min" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-02-24T08:16:49+00:00">24 février 2017</time></a></span>
      <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.radiomontblanc.fr/author/rbruneau/" title="Romain Bruneau">Romain Bruneau</a></span></span>

               <span class="comments"><a href="http://www.radiomontblanc.fr/mont-blanc-morning/un-loft-story-avec-des-chats/#respond"><i class="fa fa-comment"></i> 0 Comment</a></span>
      </div>
   	<div class="entry-content clearfix">
   		<p>Grâce à trois caméras, on peut suivre le quotidien des quatre chats dans les différentes pièces de leur super maison, des coussins aux gamelles en passant par les arbres pour se faire les griffes. Sachant que, comme vous vous en doutez, ils restent surtout autour des coussins.</p>
<p>&nbsp;</p>
<p>Contrairement à ce que le titre laisse à penser, l’opération n’a rien de futile : le but est de faire adopter les boules de poils. Le concept a été mis en place en collaboration avec tout un tas d’associations de défense des animaux en Islande.</p>
<p><iframe src="https://www.youtube.com/embed/xJwn4n3Jdrk" width="560" height="315" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p>
<div id="socialButtonOnPage" class="leftSocialButtonOnPage"><div class="csbwfs-sbutton-post"><div id="fb-p" class="csbwfs-fb"><a href="javascript:"  onclick="window.open('//www.facebook.com/sharer/sharer.php?u=http://www.radiomontblanc.fr/mont-blanc-morning/un-loft-story-avec-des-chats/','Facebook','width=800,height=300');return false;"
   target="_blank" title="Share On Facebook"> <img src="http://www.radiomontblanc.fr/rmbv4/wp-content/plugins/custom-share-buttons-with-floating-sidebar/images/fb.png" alt="Share On Facebook" width="35" height="35" ></a></div></div><div class="csbwfs-sbutton-post"><div id="tw-p" class="csbwfs-tw"><a href="javascript:" onclick="window.open('//twitter.com/share?url=http://www.radiomontblanc.fr/mont-blanc-morning/un-loft-story-avec-des-chats/&text=un%20Loft%20Story%20avec%20des%20chats&nbsp;&nbsp;', '_blank', 'width=800,height=300')" title="Share On Twitter"><img src="http://www.radiomontblanc.fr/rmbv4/wp-content/plugins/custom-share-buttons-with-floating-sidebar/images/tw.png" alt="Share On Twitter" width="35" height="35" ></a></div></div><div class="csbwfs-sbutton-post"><div id="gp-p" class="csbwfs-gp"><a href="javascript:"  onclick="javascript:window.open('//plus.google.com/share?url=http://www.radiomontblanc.fr/mont-blanc-morning/un-loft-story-avec-des-chats/','','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=800');return false;" title="Share On Google Plus">  <img src="http://www.radiomontblanc.fr/rmbv4/wp-content/plugins/custom-share-buttons-with-floating-sidebar/images/gp.png" alt="Share On Google Plus" width="35" height="35" ></a></div>
	</div><div class="csbwfs-sbutton-post"><div id="li-p" class="csbwfs-li"><a href="javascript:" onclick="javascript:window.open('//www.linkedin.com/shareArticle?mini=true&url=http://www.radiomontblanc.fr/mont-blanc-morning/un-loft-story-avec-des-chats/','', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" title="Share On Linkedin"><img src="http://www.radiomontblanc.fr/rmbv4/wp-content/plugins/custom-share-buttons-with-floating-sidebar/images/in.png" alt="Share On Linkedin" width="35" height="35" ></a></div></div><div class="csbwfs-sbutton-post"><div id="pin-p" class="csbwfs-pin"><a onclick="window.open('//www.pinterest.com/pin/create/button/?url=http://www.radiomontblanc.fr/mont-blanc-morning/un-loft-story-avec-des-chats/&amp;media=http://www.radiomontblanc.fr/rmbv4/wp-content/uploads/2017/02/chat.jpg&amp;description=un%20Loft%20Story%20avec%20des%20chats:http://www.radiomontblanc.fr/mont-blanc-morning/un-loft-story-avec-des-chats/','pinIt','toolbar=0,status=0,width=620,height=500');" href="javascript:void(0);" title="Share On Pinterest"><img src="http://www.radiomontblanc.fr/rmbv4/wp-content/plugins/custom-share-buttons-with-floating-sidebar/images/pinit.png" alt="Share On Pinterest" width="35" height="35" ></a></div></div><div class="csbwfs-sbutton-post"><div id="yt-p" class="csbwfs-yt"><a onclick="window.open('https://www.youtube.com/channel/UCpiDBqT6LGSjyZYDaACFLXA');" href="javascript:void(0);" title="Share On Youtube"><img src="http://www.radiomontblanc.fr/rmbv4/wp-content/plugins/custom-share-buttons-with-floating-sidebar/images/youtube.png" alt="Share On Youtube" width="35" height="35" ></a></div></div></div>   	</div>

   </div>

	</article>
			
		</div><!-- #content -->

      
		<ul class="default-wp-page clearfix">
			<li class="previous"><a href="http://www.radiomontblanc.fr/actualite-regionale/les-gets-feu-de-broussaille/" rel="prev"><span class="meta-nav">&larr;</span> Les Gets : feu de broussaille</a></li>
			<li class="next"><a href="http://www.radiomontblanc.fr/actualite-regionale/haute-savoie-les-agriculteurs-valident-les-mesures-contre-la-brucellose/" rel="next">Haute Savoie : les agriculteurs valident les mesures contre la brucellose <span class="meta-nav">&rarr;</span></a></li>
		</ul>
	
      
      


      
<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Laisser un commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/mont-blanc-morning/un-loft-story-avec-des-chats/#respond" style="display:none;">Annuler la réponse.</a></small></h3>			<form action="http://www.radiomontblanc.fr/rmbv4/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Votre adresse de messagerie ne sera pas publiée.</span> Les champs obligatoires sont indiqués avec <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commentaire</label> <textarea id="comment" name="comment-f8b1affe0a851600029bb89" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea><textarea name="comment" rows="1" cols="1" style="display:none"></textarea></p><input type="hidden" name="comment-replaced" value="true" /><p class="comment-form-author"><label for="author">Nom <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Adresse de messagerie <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Site web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>

<div class="captchaSizeDivLarge"><img id="si_image_com" class="si-captcha" src="http://www.radiomontblanc.fr/rmbv4/wp-content/plugins/si-captcha-for-wordpress/captcha/securimage_show.php?si_form_id=com&amp;prefix=1u25UGkRhKLXT0nS" width="175" height="60" alt="CAPTCHA" title="CAPTCHA" />
    <input id="si_code_com" name="si_code_com" type="hidden"  value="1u25UGkRhKLXT0nS" />
    <div id="si_refresh_com">
<a href="#" rel="nofollow" title="Refresh" onclick="si_captcha_refresh('si_image_com','com','/rmbv4/wp-content/plugins/si-captcha-for-wordpress/captcha','http://www.radiomontblanc.fr/rmbv4/wp-content/plugins/si-captcha-for-wordpress/captcha/securimage_show.php?si_form_id=com&amp;prefix='); return false;">
      <img class="captchaImgRefresh" src="http://www.radiomontblanc.fr/rmbv4/wp-content/plugins/si-captcha-for-wordpress/captcha/images/refresh.png" width="22" height="20" alt="Refresh" onclick="this.blur();" /></a>
  </div>
  </div>
<br />
<p><input id="captcha_code" name="captcha_code" type="text" size="6"  />
<label id="captcha_code_label" for="captcha_code" >Merci de recopier le code ci dessus avant de valider votre commentaire</label><span class="required">*</span>
</p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Laisser un commentaire" /> <input type='hidden' name='comment_post_ID' value='29621' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display:none;"><input type="text" name="nxts" value="1487948845" /><input type="text" name="nxts_signed" value="8e3d8c6cabc003775483791a0eca4b1530e71233" /><input type="text" name="6021341059" value="72af14df9209db939016e51a1111fd97" /><input type="text" name="069d45babe3d9286bf529873e3aba5b" value="" /></p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->
	</div><!-- #primary -->

	
<div id="secondary">
			
		<aside id="wptt_twittertweets-2" class="widget TwitterTweets clearfix"><h3 class="widget-title"><span>Dernier Tweet</span></h3><style>
				.fetched_tweets.light > li{border-color: rgb(238, 238, 238) rgb(221, 221, 221) rgb(187, 187, 187);
				border-width: 1px;
				border-style: solid;}
				.fetched_tweets.dark > li{
				border-color: #444;
				border-width: 1px;
				border-style: solid;}</style>			

<ul class="fetched_tweets light">
	
			    
			        <li class="tweets_avatar">
			        	<div class="tweet_wrap"><div class="wdtf-user-card ltr"><img width="45px" height="45px"src="//pbs.twimg.com/profile_images/804347341583056897/GIpg6JRn_normal.jpg" alt="Tweet Avatar" class="circular"/><div class="wdtf-screen-name"><span class="screen_name">RadioMontBlanc</span><br><a href="https://twitter.com/RadioMontBlanc" target="_blank" dir="ltr">@RadioMontBlanc</a></div><div class="clear"></div></div>			       		<div class="tweet_data">
			        	[<a href="https://twitter.com/search?q=%23LiveBack" target="_blank" rel="nofollow">#LiveBack</a>] 
Votre RDV musique 100% live tous les vendredis de 19h à 21h avec <a href="https://twitter.com/romainbruneau" target="_blank" rel="nofollow">@romainbruneau</a> sur <a href="https://twitter.com/search?q=%23radiomontblanc" target="_blank" rel="nofollow">#radiomontblanc</a> ! <a href="https://t.co/uEfgqdelBT" target="_blank" rel="nofollow">https://t.co/uEfgqdelBT</a>			        	</div>
			            <br/>
			            <div class="clear"></div>
			            <div class="times">
			            <em>
			            
						<a href="https://www.twitter.com/RadioMontBlanc" target="_blank" title="Follow RadioMontBlanc on Twitter [Opens new window]">
							3 heures ago							</a>
			            </em>
			            </div>
												<div class="clear"></div>
</div><div class="clear"></div>
			        </li>
			    
						</ul>
			
			</aside><aside id="like_box_widget_facbook-2" class="widget like_box_widget_facbook clearfix"><h3 class="widget-title"><span>Facebook</span></h3><div class="fb-page" data-href="https://www.facebook.com/116194618398177" data-width="300" data-height="400" data-small-header="false" data-adapt-container-width="true" data-hide-cover="true" data-show-facepile="false" data-show-posts="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/116194618398177"><a href="https://www.facebook.com/facebook"></a></blockquote></div></div><div style="font-size:2px;width:2px;height:1px;overflow: hidden;"><a href="http://wpteam.org/wordpress-countdown-plugin">WordPress Countdown plugin</a></div><div id="fb-root"></div>

<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, "script", "facebook-jssdk"));</script></aside><aside id="text-7" class="widget widget_text clearfix"><h3 class="widget-title"><span>Web-TV</span></h3>			<div class="textwidget"><iframe frameborder="0" width="320" height="180" src="//www.dailymotion.com/embed/video/x52iluh" allowfullscreen></iframe></div>
		</aside><aside id="colormag_300x250_advertisement_widget-5" class="widget widget_300x250_advertisement clearfix">
      <div class="advertisement_300x250">
         <div class="advertisement-content"><a href="http://star-fiz.com/" class="single_ad_300x250" target="_blank">
                                    <img src="http://www.radiomontblanc.fr/rmbv4/wp-content/uploads/2017/02/partenaire-starfiz-saison-2-suite.png" width="300" height="250">
                           </a></div>      </div>
      </aside><aside id="like_box_widget_facbook-3" class="widget like_box_widget_facbook clearfix"><h3 class="widget-title"><span>Mont blanc news</span></h3><div class="fb-page" data-href="https://www.facebook.com/1628813264020896" data-width="300" data-height="400" data-small-header="false" data-adapt-container-width="true" data-hide-cover="true" data-show-facepile="false" data-show-posts="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/1628813264020896"><a href="https://www.facebook.com/facebook"></a></blockquote></div></div><div style="font-size:2px;width:2px;height:1px;overflow: hidden;"><a href="http://wpteam.org/wordpress-countdown-plugin">WordPress Countdown plugin</a></div><div id="fb-root"></div>

<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, "script", "facebook-jssdk"));</script></aside><aside id="youtubechannelgallery_widget-2" class="widget youtubechannelgallery ytccf clearfix"><h3 class="widget-title"><span>Dernières Vidéos</span></h3><div class="youtubechannelgallery"><div id="ytc-1"><div id="ytc-wrapper"><div class="ytc-pslb ytc-thumbnails container-fluid ytc-thumb16x9 ytc-thumb-align-none">


		    	
    	    				<div class="ytc-row row">
							
		<div class="ytc-column col-xs-6 col-sm-6 col-md-6 col-lg-6">
				<div class="ytcthumb-cont ">
  <a class="ytcthumb popup-youtube" href="https://www.youtube.com/watch?v=Hq6XCFE74rQ" data-playerid="ytcplayer1" data-quality="default" title="Interview de Lucien Jean Baptiste - Il a déjà tes yeux" style="background-image:url(https://i.ytimg.com/vi/Hq6XCFE74rQ/default.jpg);"  >
        <div class="ytcplay"></div>
  </a>
  </div>

<div class="ytctdescription">
  Retrouvez en intégralité l'interview de Lucien Jean Baptiste Officiel sur...</div>		</div>     	
				
    	    	
		<div class="ytc-column col-xs-6 col-sm-6 col-md-6 col-lg-6">
				<div class="ytcthumb-cont ">
  <a class="ytcthumb popup-youtube" href="https://www.youtube.com/watch?v=KQhrzX2YzxY" data-playerid="ytcplayer1" data-quality="default" title="Concert Privé Radio Mont Blanc" style="background-image:url(https://i.ytimg.com/vi/KQhrzX2YzxY/default.jpg);"  >
        <div class="ytcplay"></div>
  </a>
  </div>

<div class="ytctdescription">
  ConcertPrivé] Venez assister en exclusivité au Concert Privé #radiomontblanc le...</div>		</div>     	
				
	</div> 
		
</div> 

<div class="ytc-pslb ytc-links container-fluid">
	<div class="ytc-row row">
		
					<div class="ytc-youtubelink col-xs-12">
				<a href="https://www.youtube.com/playlist?list=UUpiDBqT6LGSjyZYDaACFLXA" class="ytcmore" target="_blank">
					En voir plus				</a>
			</div>
			</div>
</div>

</div></div></div></aside><aside id="colormag_300x250_advertisement_widget-2" class="widget widget_300x250_advertisement clearfix">
      <div class="advertisement_300x250">
                     <div class="advertisement-title">
               <h3 class="widget-title"><span>Météo</span></h3>            </div>
         <div class="advertisement-content"><a href="http://www.radiomontblanc.fr/meteo/" class="single_ad_300x250" target="_blank">
                                    <img src="http://www.radiomontblanc.fr/rmbv4/wp-content/uploads/2015/06/meteo.png" width="300" height="250">
                           </a></div>      </div>
      </aside><aside id="mc4wp_form_widget-2" class="widget widget_mc4wp_form_widget clearfix"><h3 class="widget-title"><span>Newsletter</span></h3><script type="text/javascript">(function() {
	if (!window.mc4wp) {
		window.mc4wp = {
			listeners: [],
			forms    : {
				on: function (event, callback) {
					window.mc4wp.listeners.push({
						event   : event,
						callback: callback
					});
				}
			}
		}
	}
})();
</script><!-- MailChimp for WordPress v4.0.12 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-22052 mc4wp-form-basic" method="post" data-id="22052" data-name="Formulaire d&#039;inscription par défaut" ><div class="mc4wp-form-fields"><p>
    <label>Prénom:</label>
    <input type="text" name="FNAME" placeholder="Entrez votre prénom"/>
</p><p>
    <label>Nom:</label>
    <input type="text" name="LNAME" placeholder="Entrez votre nom"/>
</p><p>
	<label>Adresse mail: </label>
	<input type="email" id="mc4wp_email" name="EMAIL" placeholder="Votre adresse mail" required />
</p>

<p>
	<input type="submit" value="Valider" />
</p><div style="display: none;"><input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></div><input type="hidden" name="_mc4wp_timestamp" value="1487948846" /><input type="hidden" name="_mc4wp_form_id" value="22052" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /></div><div class="mc4wp-response"></div></form><!-- / MailChimp for WordPress Plugin --></aside>
	</div>
<!-- eStat -->
<SCRIPT LANGUAGE="JavaScript">
<!--
var _PJS=0;
//-->
</SCRIPT>
<SCRIPT LANGUAGE="JavaScript" SRC="http://prof.estat.com/js/208008203287.js"></SCRIPT>
<SCRIPT LANGUAGE="JavaScript">
<!--
if(_PJS) {
        eStat_id.serial("208008203287");
        eStat_id.master("296096210188");
        eStat_id.pg_mq("mont-blanc-morning_un-loft-story-avec-des-chats ");
        eStat_id.gp_pg_mq("RMB ");
        eStat_tag.post("m");
}

</SCRIPT>
<NOSCRIPT>
<IMG SRC="http://prof.estat.com/m/web/208008203287?g=296096210188&p=mont-blanc-morning_un-loft-story-avec-des-chats&c=RMB&st=0&sjs=0" BORDER="0" WIDTH="1" HEIGHT="1" />
</NOSCRIPT>
<!-- /eStat -->
	

		</div><!-- .inner-wrap -->
	</div><!-- #main -->
         <div class="advertisement_above_footer">
         <div class="inner-wrap">
            <aside id="colormag_728x90_advertisement_widget-3" class="widget widget_728x90_advertisement clearfix">
      <div class="advertisement_728x90">
         <div class="advertisement-content"><a href="http://via-numerica.net" class="single_ad_728x90" target="_blank">
                                    <img src="http://www.radiomontblanc.fr/rmbv4/wp-content/uploads/2016/01/via-numerica-728-x-90.png" width="728" height="90">
                           </a></div>      </div>
      </aside>         </div>
      </div>
   			<footer id="colophon" class="clearfix">
			
			<div class="footer-socket-wrapper clearfix">
				<div class="inner-wrap">
					<div class="footer-socket-area">
                  <div class="footer-socket-right-section">
   							<div class="social-links clearfix">
		<ul>
		<li><a href="https://www.facebook.com/radiomontblanc" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="http://twitter.com/radiomontblanc" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://plus.google.com/u/0/101954521812532918625/posts" target="_blank"><i class="fa fa-google-plus"></i></a></li><li><a href="https://instagram.com/radiomontblanc/" target="_blank"><i class="fa fa-instagram"></i></a></li><li><a href="https://www.pinterest.com/radiomont_blanc/" ><i class="fa fa-pinterest"></i></a></li><li><a href="https://www.youtube.com/channel/UCpiDBqT6LGSjyZYDaACFLXA" target="_blank"><i class="fa fa-youtube"></i></a></li>		</ul>
	</div><!-- .social-links -->
	                  </div>
                  <div class="footer-socket-left-sectoin">
   						<div class="copyright">Copyright &copy; 2017 <a href="http://www.radiomontblanc.fr/" title="Radio Mont Blanc" ><span>Radio Mont Blanc</span></a>. All rights reserved.<br>Theme: ColorMag by <a href="http://themegrill.com/themes/colormag" target="_blank" title="ThemeGrill" rel="designer"><span>ThemeGrill</span></a>. Powered by <a href="http://wordpress.org" target="_blank" title="WordPress"><span>WordPress</span></a>.</div>                  </div>
					</div>
				</div>
			</div>
		</footer>
		<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>
	</div><!-- #page -->
	<div id="csbwfs-delaydiv"><div class="csbwfs-social-widget"  id="csbwfs-left" title="Share This With Your Friends"  style="top:400px;left:0;"><div class="csbwfs-show"><a href="javascript:" title="Show Buttons" id="csbwfs-show"><img src="http://www.radiomontblanc.fr/rmbv4/wp-content/plugins/custom-share-buttons-with-floating-sidebar/images/hide-l.png" alt="Show Buttons"></a></div><div id="csbwfs-social-inner"><div class="csbwfs-sbutton csbwfsbtns"><div id="csbwfs-fb" class="csbwfs-fb"><a href="javascript:" onclick="javascript:window.open('//www.facebook.com/sharer/sharer.php?u=http://www.radiomontblanc.fr/mont-blanc-morning/un-loft-story-avec-des-chats/', '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=300,width=600');return false;" target="_blank" title="Share On Facebook" ><img src="http://www.radiomontblanc.fr/rmbv4/wp-content/plugins/custom-share-buttons-with-floating-sidebar/images/fb.png" alt="Share On Facebook" width="35" height="35" ></a></div></div><div class="csbwfs-sbutton csbwfsbtns"><div id="csbwfs-tw" class="csbwfs-tw"><a href="javascript:" onclick="window.open('//twitter.com/share?url=http://www.radiomontblanc.fr/mont-blanc-morning/un-loft-story-avec-des-chats/&text=un%20Loft%20Story%20avec%20des%20chats','_blank','width=800,height=300')" title="Share On Twitter" ><img src="http://www.radiomontblanc.fr/rmbv4/wp-content/plugins/custom-share-buttons-with-floating-sidebar/images/tw.png" alt="Share On Twitter" width="35" height="35" ></a></div></div><div class="csbwfs-sbutton csbwfsbtns"><div id="csbwfs-gp" class="csbwfs-gp"><a href="javascript:"  onclick="javascript:window.open('//plus.google.com/share?url=http://www.radiomontblanc.fr/mont-blanc-morning/un-loft-story-avec-des-chats/','','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=800');return false;" title="Share On Google Plus" ><img src="http://www.radiomontblanc.fr/rmbv4/wp-content/plugins/custom-share-buttons-with-floating-sidebar/images/gp.png" alt="Share On Google Plus" width="35" height="35" ></a></div></div><div class="csbwfs-sbutton csbwfsbtns"><div id="csbwfs-li" class="csbwfs-li"><a href="javascript:" onclick="javascript:window.open('//www.linkedin.com/cws/share?mini=true&url=http://www.radiomontblanc.fr/mont-blanc-morning/un-loft-story-avec-des-chats/','','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=800');return false;" title="Share On Linkedin" ><img src="http://www.radiomontblanc.fr/rmbv4/wp-content/plugins/custom-share-buttons-with-floating-sidebar/images/in.png" alt="Share On Linkedin" width="35" height="35" ></a></div></div><div class="csbwfs-sbutton csbwfsbtns"><div id="csbwfs-pin" class="csbwfs-pin"><a onclick="window.open('//pinterest.com/pin/create/button/?url=http://www.radiomontblanc.fr/mont-blanc-morning/un-loft-story-avec-des-chats/&amp;media=http://www.radiomontblanc.fr/rmbv4/wp-content/uploads/2017/02/chat.jpg&amp;description=un%20Loft%20Story%20avec%20des%20chats :http://www.radiomontblanc.fr/mont-blanc-morning/un-loft-story-avec-des-chats/','pinIt','toolbar=0,status=0,width=800,height=500');" href="javascript:void(0);"  title="Share On Pinterest"><img src="http://www.radiomontblanc.fr/rmbv4/wp-content/plugins/custom-share-buttons-with-floating-sidebar/images/pinit.png" alt="Share On Pinterest" width="35" height="35" ></a></div></div><div class="csbwfs-sbutton csbwfsbtns"><div id="csbwfs-yt" class="csbwfs-yt"><a onclick="window.open('https://www.youtube.com/channel/UCpiDBqT6LGSjyZYDaACFLXA');" href="javascript:void(0);"  title="Share On Youtube"><img src="http://www.radiomontblanc.fr/rmbv4/wp-content/plugins/custom-share-buttons-with-floating-sidebar/images/youtube.png" alt="Share On Youtube" width="35" height="35" ></a></div></div></div><div class="csbwfs-hide"><a href="javascript:" title="Hide Buttons" id="csbwfs-hide"><img src="http://www.radiomontblanc.fr/rmbv4/wp-content/plugins/custom-share-buttons-with-floating-sidebar/images/hide.png" alt="Hide Buttons"></a></div></div></div><script>
	  var windWidth=jQuery( window ).width();
	  //alert(windWidth);
	  var animateWidth;
	  var defaultAnimateWidth;
	jQuery(document).ready(function()
  { 
	animateWidth="55";
    defaultAnimateWidth= animateWidth-10;
	animateHeight="49";
	defaultAnimateHeight= animateHeight-2;jQuery("div.csbwfsbtns a").hover(function(){
  jQuery(this).animate({width:animateWidth});
  },function(){
    jQuery(this).stop( true, true ).animate({width:defaultAnimateWidth});
  });jQuery("div.csbwfs-show").hide();
  jQuery("div.csbwfs-show a").click(function(){
    jQuery("div#csbwfs-social-inner").show(500);
     jQuery("div.csbwfs-show").hide(500);
    jQuery("div.csbwfs-hide").show(500);
    csbwfsSetCookie("csbwfs_show_hide_status","active","1");
  });
  
  jQuery("div.csbwfs-hide a").click(function(){
     jQuery("div.csbwfs-show").show(500);
      jQuery("div.csbwfs-hide").hide(500);
     jQuery("div#csbwfs-social-inner").hide(500);
     csbwfsSetCookie("csbwfs_show_hide_status","in_active","1");
  });var button_status=csbwfsGetCookie("csbwfs_show_hide_status");
    if (button_status =="in_active") {
      jQuery("div.csbwfs-show").show();
      jQuery("div.csbwfs-hide").hide();
     jQuery("div#csbwfs-social-inner").hide();
    } else {
      jQuery("div#csbwfs-social-inner").show();
     jQuery("div.csbwfs-show").hide();
    jQuery("div.csbwfs-hide").show();
    }});

</script><script>csbwfsCheckCookie();function csbwfsSetCookie(cname,cvalue,exdays) {
    var d = new Date();
    d.setTime(d.getTime() + (exdays*24*60*60*1000));
    var expires = "expires=" + d.toGMTString();
    document.cookie = cname+"="+cvalue+"; "+expires;
}

function csbwfsGetCookie(cname) {
    var name = cname + "=";
    var ca = document.cookie.split(';');
    for(var i=0; i<ca.length; i++) {
        var c = ca[i];
        while (c.charAt(0)==' ') c = c.substring(1);
        if (c.indexOf(name) != -1) {
            return c.substring(name.length, c.length);
        }
    }
    return "";
}

function csbwfsCheckCookie() {
    var button_status=csbwfsGetCookie("csbwfs_show_hide_status");
    if (button_status != "") {
        
    } else {
        csbwfsSetCookie("csbwfs_show_hide_status", "active",1);
    }
}

</script><script type='text/javascript' src='http://www.radiomontblanc.fr/rmbv4/wp-content/plugins/si-captcha-for-wordpress/captcha/si_captcha.js?ver=1.0'></script>
<script type="text/javascript">
//<![CDATA[
var si_captcha_styles = "\
<!-- begin SI CAPTCHA Anti-Spam - comment form style -->\
<style type='text/css'>\
div#captchaImgDiv { display:block; }\
.captchaSizeDivSmall { width:175px; height:45px; padding-top:10px; }\
.captchaSizeDivLarge { width:250px; height:60px; padding-top:10px; }\
img#si_image_com,#si_image_reg,#si_image_log,#si_image_side_login { border-style:none; margin:0; padding-right:5px; float:left; }\
.captchaImgRefresh { border-style:none; margin:0; vertical-align:bottom; }\
div#captchaInputDiv { display:block; padding-top:15px; padding-bottom:5px; }\
label#captcha_code_label { margin:0; }\
input#captcha_code { width:65px; }\
</style>\
<!-- end SI CAPTCHA Anti-Spam - comment form style -->\
";
jQuery(document).ready(function($) {
$('head').append(si_captcha_styles);
});
//]]>
</script>

<!-- This section is created with the SZ-Google for WordPress plugin 1.9.4 -->
<!-- ===================================================================== -->
<!-- ===================================================================== -->
<div style="clear:both;width:100%;text-align:center; font-size:11px; "><a target="_blank" title="Twitter Auto Publish" href="http://xyzscripts.com/wordpress-plugins/twitter-auto-publish/details" >Twitter Auto Publish</a> Powered By : <a target="_blank" title="PHP Scripts & Programs" href="http://www.xyzscripts.com" >XYZScripts.com</a></div>	<!-- WP Translate - Google Translate: http://labs.hahncreativegroup.com/google-translate-wordpress-plugin/ -->
    <script type='text/javascript'>
function googleTranslateElementInit() {
  new google.translate.TranslateElement({
    pageLanguage: 'fr',
    	gaTrack: true,
    gaId: 'UA-67685781-1',
	    floatPosition: google.translate.TranslateElement.FloatPosition.TOP_RIGHT,
	autoDisplay: true  }, 'wp_translate');
}
</script><script src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit"></script>
    
<style type="text/css">
    #wpfront-notification-bar 
    {
        background: #212121;
        background: -moz-linear-gradient(top, #212121 0%, #212121 100%);
        background: -webkit-gradient(linear, left top, left bottom, color-stop(0%,#212121), color-stop(100%,#212121));
        background: -webkit-linear-gradient(top, #212121 0%,#212121 100%);
        background: -o-linear-gradient(top, #212121 0%,#212121 100%);
        background: -ms-linear-gradient(top, #212121 0%,#212121 100%);
        background: linear-gradient(to bottom, #212121 0%, #212121 100%);
        filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='#212121', endColorstr='#212121',GradientType=0 );
    }

    #wpfront-notification-bar div.wpfront-message
    {
        color: #ffffff;
    }

    #wpfront-notification-bar a.wpfront-button
    {
        background: #00b7ea;
        background: -moz-linear-gradient(top, #00b7ea 0%, #009ec3 100%);
        background: -webkit-gradient(linear, left top, left bottom, color-stop(0%,#00b7ea), color-stop(100%,#009ec3));
        background: -webkit-linear-gradient(top, #00b7ea 0%,#009ec3 100%);
        background: -o-linear-gradient(top, #00b7ea 0%,#009ec3 100%);
        background: -ms-linear-gradient(top, #00b7ea 0%,#009ec3 100%);
        background: linear-gradient(to bottom, #00b7ea 0%, #009ec3 100%);
        filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='#00b7ea', endColorstr='#009ec3',GradientType=0 );

        color: #000000;
    }

    #wpfront-notification-bar-open-button
    {
        background-color: #e62222;
    }

    #wpfront-notification-bar  div.wpfront-close 
    {
        border: 1px solid #555555;
        background-color: #555555;
        color: #000000;
    }

    #wpfront-notification-bar  div.wpfront-close:hover 
    {
        border: 1px solid #aaaaaa;
        background-color: #aaaaaa;
    }
</style>


<div id="wpfront-notification-bar-spacer"  style="display: none;">
    <div id="wpfront-notification-bar-open-button" class="top wpfront-bottom-shadow"></div>
    <div id="wpfront-notification-bar" class="wpfront-fixed ">
                    <div class="wpfront-close">X</div>
                <table border="0" cellspacing="0" cellpadding="0">
            <tr>
                <td>
                    <div class="wpfront-message">
                        <!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=iso-8859-1" />
<title>Document sans nom</title>
</head>
<style type="text/css">
<!-- body { font-family: tahoma; margin: 0px } //-->
</style>
<body>
<IFRAME src="http://www.radiomontblanc.fr/rmbv4/playerrectangle/indexbottom.php" frameborder="0"  border="0" scrolling=no width="1140" height="50"></IFRAME>
</body>
</html>                    </div>
                    <div>
                                            </div>
                </td>
            </tr>
        </table>
    </div>
</div>


<style type="text/css">
</style>
<script type="text/javascript">if(typeof wpfront_notification_bar == "function") wpfront_notification_bar({"position":1,"height":0,"fixed_position":"on","animate_delay":0.5,"close_button":true,"button_action_close_bar":"on","auto_close_after":0,"display_after":0,"is_admin_bar_showing":false,"display_open_button":"on","keep_closed":false,"keep_closed_for":0,"position_offset":0,"display_scroll":false,"display_scroll_offset":0});</script><script type="text/javascript">(function() {function addEventListener(element,event,handler) {
	if(element.addEventListener) {
		element.addEventListener(event,handler, false);
	} else if(element.attachEvent){
		element.attachEvent('on'+event,handler);
	}
}function maybePrefixUrlField() {
	if(this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if( urlFields && urlFields.length > 0 ) {
	for( var j=0; j < urlFields.length; j++ ) {
		addEventListener(urlFields[j],'blur',maybePrefixUrlField);
	}
}/* test if browser supports date fields */
var testInput = document.createElement('input');
testInput.setAttribute('type', 'date');
if( testInput.type !== 'date') {

	/* add placeholder & pattern to all date fields */
	var dateFields = document.querySelectorAll('.mc4wp-form input[type="date"]');
	for(var i=0; i<dateFields.length; i++) {
		if(!dateFields[i].placeholder) {
			dateFields[i].placeholder = 'YYYY-MM-DD';
		}
		if(!dateFields[i].pattern) {
			dateFields[i].pattern = '[0-9]{4}-(0[1-9]|1[012])-(0[1-9]|1[0-9]|2[0-9]|3[01])';
		}
	}
}

})();</script><script type='text/javascript' src='http://www.radiomontblanc.fr/rmbv4/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Fermer","currentText":"Aujourd\u2019hui","monthNames":["janvier","f\u00e9vrier","mars","avril","mai","juin","juillet","ao\u00fbt","septembre","octobre","novembre","d\u00e9cembre"],"monthNamesShort":["Jan","F\u00e9v","Mar","Avr","Mai","Juin","Juil","Ao\u00fbt","Sep","Oct","Nov","D\u00e9c"],"nextText":"Suivant","prevText":"Pr\u00e9c\u00e9dent","dayNames":["dimanche","lundi","mardi","mercredi","jeudi","vendredi","samedi"],"dayNamesShort":["dim","lun","mar","mer","jeu","ven","sam"],"dayNamesMin":["D","L","M","M","J","V","S"],"dateFormat":"d MM yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/www.radiomontblanc.fr\/rmbv4\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.radiomontblanc.fr/rmbv4/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='http://www.radiomontblanc.fr/rmbv4/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Merci de confirmer que vous n\u2019\u00eates pas un robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.radiomontblanc.fr/rmbv4/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sb_instagram_js_options = {"sb_instagram_at":"1477028103.1654d0c.68053ce711164e39b15d388452e7697a"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.radiomontblanc.fr/rmbv4/wp-content/plugins/instagram-feed/js/sb-instagram.min.js?ver=1.4.8'></script>
<script type='text/javascript' src='http://www.radiomontblanc.fr/rmbv4/wp-includes/js/comment-reply.min.js?ver=78b6e015e5613ceadb3b9b982d32d2c4'></script>
<script type='text/javascript' src='http://www.radiomontblanc.fr/rmbv4/wp-content/themes/colormag/js/jquery.bxslider.min.js?ver=4.1.2'></script>
<script type='text/javascript' src='http://www.radiomontblanc.fr/rmbv4/wp-content/themes/colormag/js/colormag-slider-setting.js?ver=78b6e015e5613ceadb3b9b982d32d2c4'></script>
<script type='text/javascript' src='http://www.radiomontblanc.fr/rmbv4/wp-content/themes/colormag/js/navigation.js?ver=78b6e015e5613ceadb3b9b982d32d2c4'></script>
<script type='text/javascript' src='http://www.radiomontblanc.fr/rmbv4/wp-content/themes/colormag/js/news-ticker/jquery.newsTicker.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.radiomontblanc.fr/rmbv4/wp-content/themes/colormag/js/news-ticker/ticker-setting.js?ver=20150304'></script>
<script type='text/javascript' src='http://www.radiomontblanc.fr/rmbv4/wp-content/themes/colormag/js/magnific-popup/jquery.magnific-popup.min.js?ver=20150310'></script>
<script type='text/javascript' src='http://www.radiomontblanc.fr/rmbv4/wp-content/themes/colormag/js/magnific-popup/image-popup-setting.js?ver=20150310'></script>
<script type='text/javascript' src='http://www.radiomontblanc.fr/rmbv4/wp-content/themes/colormag/js/fitvids/jquery.fitvids.js?ver=20150311'></script>
<script type='text/javascript' src='http://www.radiomontblanc.fr/rmbv4/wp-content/themes/colormag/js/fitvids/fitvids-setting.js?ver=20150311'></script>
<script type='text/javascript' src='http://www.radiomontblanc.fr/rmbv4/wp-includes/js/wp-embed.min.js?ver=78b6e015e5613ceadb3b9b982d32d2c4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var vars = [];
/* ]]> */
</script>
<script type='text/javascript' src='http://www.radiomontblanc.fr/rmbv4/wp-content/plugins/html5-mp3-player-with-playlist/html5plus/js/html5mp3playlist-min.js?ver=78b6e015e5613ceadb3b9b982d32d2c4'></script>
<script type='text/javascript' src='https://www.youtube.com/player_api?ver=78b6e015e5613ceadb3b9b982d32d2c4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ytcAjax = {"ajaxurl":"http:\/\/www.radiomontblanc.fr\/rmbv4\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.radiomontblanc.fr/rmbv4/wp-content/plugins/youtube-channel-gallery/scripts.js?ver=78b6e015e5613ceadb3b9b982d32d2c4'></script>
<script type='text/javascript' src='http://www.radiomontblanc.fr/rmbv4/wp-content/plugins/youtube-channel-gallery/jquery.magnific-popup.min.js?ver=78b6e015e5613ceadb3b9b982d32d2c4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mc4wp_forms_config = [];
/* ]]> */
</script>
<script type='text/javascript' src='http://www.radiomontblanc.fr/rmbv4/wp-content/plugins/mailchimp-for-wp/assets/js/forms-api.min.js?ver=4.0.12'></script>
<!--[if lte IE 9]>
<script type='text/javascript' src='http://www.radiomontblanc.fr/rmbv4/wp-content/plugins/mailchimp-for-wp/assets/js/third-party/placeholders.min.js?ver=4.0.12'></script>
<![endif]-->

			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Nous utilisons des cookies pour vous garantir la meilleure expérience sur notre site. Si vous continuez à utiliser ce dernier, nous considérerons que vous acceptez l&#039;utilisation des cookies.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button bootstrap">Ok</a>
				</div>
			</div></body>
</html>
<!-- eStat -->
<SCRIPT LANGUAGE="JavaScript">
<!--
var _PJS=0;
//-->
</SCRIPT>
<SCRIPT LANGUAGE="JavaScript" SRC="http://prof.estat.com/js/208008203287.js"></SCRIPT>
<SCRIPT LANGUAGE="JavaScript">
<!--
if(_PJS) {
        eStat_id.serial("208008203287");
        eStat_id.master("296096210188");
        eStat_id.pg_mq("mont-blanc-morning_un-loft-story-avec-des-chats ");
        eStat_id.gp_pg_mq("RMB ");
        eStat_tag.post("m");
}

</SCRIPT>
<NOSCRIPT>
<IMG SRC="http://prof.estat.com/m/web/208008203287?g=296096210188&p=mont-blanc-morning_un-loft-story-avec-des-chats&c=RMB&st=0&sjs=0" BORDER="0" WIDTH="1" HEIGHT="1" />
</NOSCRIPT>
<!-- /eStat -->